Translate this page :

Duh, Debian…

Debian security team meng-klaim bahwa package php4 di Woody tidak perlu di-patch – walaupun tim PHP telah mengrilis PHP versi 4.3.10.

Dan padahal tim phpBB sudah menyatakan bahwa dengan PHP versi sebelum 4.3.10, phpBB menjadi vulnerable lagi

Duh….. 🙁 kelihatannya bakalan terpaksa pakai paket LAMP non-Woody nih 🙁 tapi, kalau tambah banyak saja paket non-Woody di server saya, makin berkurang alasan untuk menggunakan Debian stable/Woody dong ?

One Response to “Duh, Debian…

Leave a Reply

 

Subscribe without commenting

            








SEObox: Web Hosting Murah Unlimited Komik Indonesia Homeschooling Indonesia